Problème technique depuis la 1.6.1

Aller en bas

Problème technique depuis la 1.6.1

Message par Kaleck le Mar 23 Juil - 7:47

Bonjour,

La map Skylands ne fonctionne plus correctement, enfin la génération. Je ne sais pas ce qui ne va plus, mais depuis la mise à jour, le plugin n'a pas l'air d'etre lié à la map :s... que faire?

♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥

Kaleck
Admin

Masculin Messages : 322
Date d'inscription : 29/03/2012
Age : 30
Localisation : Pau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème technique depuis la 1.6.1

Message par Dragimuse29 le Mar 23 Juil - 8:22

On sait comment faire et on va surement passer par Spigot ( une sorte de bukkit 30 fois mieux ) . Et ca sera en 1.6.2
Dragimuse29
Dragimuse29

Messages : 30
Date d'inscription : 07/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème technique depuis la 1.6.1

Message par Dragimuse29 le Mer 24 Juil - 7:41

C'est bon le serveur est passé en 1.6.2 avec pleins de nouveau trucs , ca serait bien que tu te connecte pour t'expliquer toutes les modifications .
Dragimuse29
Dragimuse29

Messages : 30
Date d'inscription : 07/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème technique depuis la 1.6.1

Message par Kaleck le Jeu 25 Juil - 2:39

Je suis chez mes parents pour les vacances, j'ai pas un accès a internet comme je veux, ça risque d'etre dur.

♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥_♥

Kaleck
Admin

Masculin Messages : 322
Date d'inscription : 29/03/2012
Age : 30
Localisation : Pau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème technique depuis la 1.6.1

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum